sisällön alkuun
19.11.2017 02.52 SANASTO | KESKUSTELU | PIIRTOLAUDAT | SUOMIMANGA | RSS
 
Kupoli
"Suomalaisten fanien palvelemista jo vuodesta 2002"

Uutis- ja etusivu

Sisältö

Keskustelu

Piirtolaudat

Impromanga 3

Yhdistys

Kupolin palvelinkodon tarjoavat Säätöyhteisö B2 ry sekä Tietovelhot Oy.

x Keskustelu | Ohjeet | Kalenteri | Henkilökunta Haku | Kirjaudu | Rekisteröidy

Tervetuloa, Vieras. Ole hyvä ja kirjaudu tai rekisteröidy.


Kirjaudu käyttäjätunnuksen, salasanan ja istunnonpituuden mukaan

 
 
« edellinen seuraava »
Sivuja: [1]
  Tulostusversio  
Kirjoittaja Aihe: shipainter ei toimi?  (Luettu 695 kertaa)
0 käyttäjää ja 1 vieras katselee tätä aihetta.
suola
foorumisti

Viestejä: 13


swägä on niin mehu


Profiili WWW
« : 28.06.16 klo 19:16 »

javan estoista tai mistään muista ei ole siis kyse. piirtämään pyrkiessä sivu näyttää vain tälläistä
Spoileri (vie kursori päälle näytääksesi)
mitään muuta ei tapahdu.
ongelmaa on ilmennyt nyt jo jonkin aikaa, kenelläkään idistä mistä vika johtuu?

käytössä w10 ja chrome, mutta operallakin on testattu. (firefoxillakin taisin kun käytin vielä, en kyllä täysin varma tosta ole)
tallennettu
Haamu
oekakisti

Viestejä: 31


Tulkaa puhumaa mulle mangasta


Profiili WWW
« Vastaus #1 : 31.07.16 klo 17:23 »

Äh, minulla oli joskus vastaavanlainen ongelma, mutten muista lainkaan millä sain sen korjattua :D

En osaa muuta sanoa kuin käymään kaiken alusta asti läpi uudestaan, kokeilemaan toisella koneella/käyttäjällä jos ongelmaan tulisi jotain avausta. Jossain keskusteluketjussa saattaa olla aiheesta löpinää :D
tallennettu

Hei siis, ihkuu
Sivuja: [1]
  Tulostusversio  
 
Siirry:  

MySQL pohjainen foorumi PHP pohjainen foorumi Powered by SMF 1.1 | SMF © 2006, Simple Machines LLC Validi XHTML 1.0! Validi CSS!
Sivu luotiin 0.017 sekunnissa. 19 kyselyä tietokannasta.

tätä sivustoa ylläpitää Anime- ja mangayhteisö Kupoli ry
tietoa - sivukartta - rekisteriseloste